» Ubuntu » Пакети

Error

two or more packages specified (libkakasi-ruby1.8 hardy)