» Ubuntu » Пакети

Error

two or more packages specified (tftpd-hpa hardy)