» Ubuntu » Пакети

Error

two or more packages specified (tinyirc hardy)