» Ubuntu » Пакети

Error

two or more packages specified (mono-xsp-base hardy)