» Ubuntu » Пакети

Error

two or more packages specified (wengophone-dbg hardy)