» Ubuntu » Пакети

Error

two or more packages specified (xnecview hardy)