» Ubuntu » Пакети

Error

two or more packages specified (codeblocks-dbg lucid-backports)