» Ubuntu » Пакети

Error

two or more packages specified (naturaldocs lucid-backports)