» Ubuntu » Пакети

Error

two or more packages specified (koffice-l10n-ja lucid-backports)