» Ubuntu » Пакети » lucid-backports » admin » language-selector-qt
lucid  ] [  lucid-updates  ] [  lucid-backports  ] [  precise  ] [  precise-updates  ]
[ Източник: language-selector  ]

Пакет: language-selector-qt (0.5.8+langfixes~lucid2)

Връзки за language-selector-qt

Screenshot

Ресурси за Ubuntu:

Изтегляне на пакет-източник language-selector.

Отговорник:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Arne Goetje

It should generally not be necessary for users to contact the original maintainer.

Подобни пакети:

Language selector for Kubuntu Linux

This package let you change and install language packs in Ubuntu Linux.

This package contains the Qt/KDE frontend.

Други пакети, свързани с language-selector-qt

  • зависимости
  • препоръчани
  • предложени
  • enhances

Изтегляне на language-selector-qt

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
all 39,2 кБ168,0 кБ [списък на файловете]