» Ubuntu » Пакети

Error

two or more packages specified (eucalyptus-cc lucid-updates)