» Ubuntu » Пакети

Error

two or more packages specified (linux-backports-modules-compat-wireless-2.6.39-2.6.32-41-server lucid-updates)