» Ubuntu » Пакети

Error

two or more packages specified (linux-image-2.6.32-35-virtual lucid-updates)