» Ubuntu » Пакети

Error

two or more packages specified (linux-image-2.6.35-23-server lucid-updates)