» Ubuntu » Пакети

Error

two or more packages specified (language-pack-aa lucid-updates)