» Ubuntu » Пакети

Error

two or more packages specified (libicu-dev lucid-updates)