» Ubuntu » Пакети

Error

two or more packages specified (apturl-common lucid-updates)