» Ubuntu » Пакети

Error

two or more packages specified (bzr lucid-updates)