» Ubuntu » Пакети

Error

two or more packages specified (dbus-x11 lucid-updates)