» Ubuntu » Пакети

Error

two or more packages specified (ffmpeg-doc lucid-updates)