» Ubuntu » Пакети

Error

two or more packages specified (dragonplayer lucid-updates)