» Ubuntu » Пакети

Error

two or more packages specified (emacs lucid-updates)