» Ubuntu » Пакети

Error

two or more packages specified (firefox lucid-updates)