» Ubuntu » Пакети

Error

two or more packages specified (firefox-locale-ast lucid-updates)