» Ubuntu » Пакети

Error

two or more packages specified (kbounce lucid-updates)