» Ubuntu » Пакети

Error

two or more packages specified (gnome-user-guide-gl lucid-updates)