» Ubuntu » Пакети

Error

two or more packages specified (gnome-user-guide lucid-updates)