» Ubuntu » Пакети

Error

two or more packages specified (gparted lucid-updates)