» Ubuntu » Пакети

Error

two or more packages specified (kolourpaint4 lucid-updates)