» Ubuntu » Пакети

Error

two or more packages specified (grub-coreboot lucid-updates)