» Ubuntu » Пакети

Error

two or more packages specified (postfix-mysql lucid-updates)