» Ubuntu » Пакети

Error

two or more packages specified (ipvsadm lucid-updates)