» Ubuntu » Пакети

Error

two or more packages specified (libtomcat6-java lucid-updates)