» Ubuntu » Пакети

Error

two or more packages specified (tomcat6-common lucid-updates)