» Ubuntu » Пакети

Error

two or more packages specified (kaddressbook lucid-updates)