» Ubuntu » Пакети

Error

two or more packages specified (kapman lucid-updates)