» Ubuntu » Пакети

Error

two or more packages specified (kblocks lucid-updates)