» Ubuntu » Пакети

Error

two or more packages specified (kdebase-apps lucid-updates)