» Ubuntu » Пакети

Error

two or more packages specified (kdelibs lucid-updates)