» Ubuntu » Пакети

Error

two or more packages specified (linux-firmware-nonfree lucid-updates)