» Ubuntu » Пакети

Error

two or more packages specified (kiriki lucid-updates)