» Ubuntu » Пакети

Error

two or more packages specified (krossruby lucid-updates)