» Ubuntu » Пакети

Error

two or more packages specified (language-pack-gnome-af-base lucid-updates)