» Ubuntu » Пакети

Error

two or more packages specified (language-pack-gnome-id-base lucid-updates)