» Ubuntu » Пакети

Error

two or more packages specified (language-pack-se-base lucid-updates)