» Ubuntu » Пакети

Error

two or more packages specified (libapt-pkg-dev lucid-updates)