» Ubuntu » Пакети

Error

two or more packages specified (libavdevice-unstripped-52 lucid-updates)