» Ubuntu » Пакети

Error

two or more packages specified (libapparmor-dev lucid-updates)