» Ubuntu » Пакети

Error

two or more packages specified (libavahi-core-dev lucid-updates)