» Ubuntu » Пакети

Error

two or more packages specified (libavahi-gobject-dev lucid-updates)